Alfa Romeo NYT

Det nye klubblad

Medlemslogin


Velkommen, Gæst
  • Side:
  • 1

EMNE: Indikator for olieniveau (2.0 t. spark - 1996)

Indikator for olieniveau (2.0 t. spark - 1996) 27.10.2008 10:32 #425

Er der nogen der har erfaring med fejlvisning af olieniveau på 155'eren?

Lampen i instrumentpanelet lyser kort ifm. opstart hvilket måske ikke er forkert. Dioden i check-panelet lyser derimod tilsyneladende helt tilfældigt - slukker og tænder i længere perioder uden mønster.

Spørgsmålet er om jeg skal ofre penge på en ny sensor eller søge efter andre fejl først...

Sv:Indikator for olieniveau (2.0 t. spark - 1996) 27.10.2008 15:41 #426

Har skrevet et svar til dig på CS. men du får det lige her oz til evt glæde for andre brugere....

Kendt problem, desværre...... anyway start med at tjekke stikket der sidder på selve sensoren, mener helt bestemt den sidder bagpå motoren ind mod kabinen hvis jeg ik tager helt fejl. det kan være dårlig forbindelse i den.. Du kan oz være heldig at den forbliver slukket hvis du lige piller batteriet fra i 5min så det hele kan "nulstilles"... Hvis ingen af de ovennævnte ting virker ja så er det bare at få den skiftet, ellers må du leve med den lysende lampe i midterkonsollen. Og regner selvf med at du har tjekket om der rent faktisk ik mangler olie på motoren;)

Sv:Indikator for olieniveau (2.0 t. spark - 1996) 15.11.2008 20:53 #612

Velkommen til en ægte 155.

Min sport tager 5 sek. hver gang jeg starter og "check-panel"
lampe lyser altid. Har ikke endnu fået taget mig sammen til at få skifter/tjekket stikket bag blokken.
Har kørt 20.000km med lampen tændt:blush:

Blot HUSK ALTID at tjekke oliestand via pinden, så sker der intet.
Alfa-hilsen fra
Dan E. Simonsen
  • Side:
  • 1
Tid til at oprette siden: 0.11 sekunder

Banner

© 2008-2018 Alfa Romeo Klub Danmark