Alfa Romeo NYT

Det nye klubblad

Medlemslogin


Velkommen, Gæst
  • Side:
  • 1
  • 2

EMNE: Lade- og olietrykslamper lyser når jeg slukker...

Lade- og olietrykslamper lyser når jeg slukker... 27.06.2017 15:43 #26019

Hmm.. Min 156 2.0 TS Selespeed kører som den plejer. Men her til eftermiddag, da jeg skulle slukke og forlade bilen, fortsatte radioen med at spille, og ladelampe og olietrykslampen begynder at lyse - altså lidt ligesom hvis bilen stod med tænding på.

Den starter og kører normalt. Men jeg kan forestille mig at den vil stå og aflade batteriet, hvis det ikke bliver fikset.

Nogen ide om hvad det kan skyldes?

Mvh Ulrich

Sv: Lade- og olietrykslamper lyser når jeg slukker... 27.06.2017 16:02 #26020

kortslutning i sikringsboks ?? vandindvendig som laver forbildelse i mellem print

Sv: Lade- og olietrykslamper lyser når jeg slukker... 27.06.2017 16:07 #26021

Bare underligt hvis det opstår på en lun solskinsdag. Jeg kigger, man ved jo aldrig... ????

Sv: Lade- og olietrykslamper lyser når jeg slukker... 27.06.2017 19:55 #26022

Brændt Relæ der hænger fast. Der sidder 4 foran batteriet, de to midterste hiv dem ud.
Alfa Romeo Giulietta 1750 TBI QV 2013 Rosso Competizione.


Før: Alfetta 2.0 Berlina / 33 1.7Ie / 145 1.6ts / 146 1.6ts / 156 2,5 V6 / 156 1,8ts RST Berlina / 159 2,4 210hk / 156 1,8ts RST Berlina.

Sv: Lade- og olietrykslamper lyser når jeg slukker... 27.06.2017 20:10 #26023

Ja, tænkte også at det kunne være sådan noget. Nu har jeg prøvet at afmontere de relæer, der sidder foran batteriet. Ingen forskel. Sidder der andre rundt omkring, der kunne drille?

Tak for dit svar!
Sidste redigering: 27.06.2017 20:11 af Ulrich Crandall.

Sv: Lade- og olietrykslamper lyser når jeg slukker... 27.06.2017 20:14 #26024

Problemet er løst!

Forklaring følger i morgen... Tidligere ejers "interessante" hifi installationer drillede.
  • Side:
  • 1
  • 2
Tid til at oprette siden: 0.13 sekunder

Banner

© 2008-2018 Alfa Romeo Klub Danmark