Alfa Romeo NYT

Det nye klubblad

Medlemslogin


Velkommen, Gæst
  • Side:
  • 1
  • 2

EMNE: Mito 1,3 - hakkende optræk når den er kold

Sv: Mito 1,3 - hakkende optræk når den er kold 06.08.2017 20:14 #26308

Min udfordringer fortsætter så, så nu investerede jeg i en obd device. Den viser mig dog intet endnu, men nu skriver bilen check glow bulbs når den startes. Kunne nedslidte gløderør forklare min oplevelse med hakkende kørsel?

Sv: Mito 1,3 - hakkende optræk når den er kold 06.08.2017 22:10 #26309

Ja for det er så kold i Danmark at den efter varmer når motoren er startet.
Så ud med de 4 gløderør og køb 4 nye.
Alfa Romeo Giulietta 1750 TBI QV 2013 Rosso Competizione.
Alfa Romeo 156 1,8ts RST Berlina 2004 Daytona blå.

Før: Alfetta 2.0 Berlina / 33 1.7Ie / 145 1.6ts / 146 1.6ts / 156 2,5 V6 / 156 1,8ts RST Berlina / 159 2,4 210hk.

Sv: Mito 1,3 - hakkende optræk når den er kold 07.08.2017 17:46 #26316

Gløderør har efter start en efterglødetid på typisk op til 1/2 minut, men nu mest for at begrænse forureningen. Som så mange andre elektriske komponenter kan de tage skade af en overspænding fra batteri / generator.

Du nævner noget med generator og 90 A. Nu har du vel ikke givet dit elektriske system et spændings chok, for så kan noget elektronik have taget skade, et eller andet sted.

Det kunne måske være om kølevandstemperaturgiveren måler korrekt eller EGR ikke er lukket, brændstofpumpen regulerer ikke til det ønskede tryk eller dyserne sprøjter uens med forkert stråle, som også kan ødelægge gløderørene ved at overhede dem, men forkerte værdier kan ses med en tester.

Pudsigt de kalder dem for glow bulbs. Normalt hedder de heater plugs eller glow plugs. Det andet ord får en til at tænke på glødepærer.
147 1.6 TS & Punto Evo 1.3 MJT
  • Side:
  • 1
  • 2
Tid til at oprette siden: 0.13 sekunder

Banner

© 2008-2017 Alfa Romeo Klub Danmark