Alfa Romeo NYT

Det nye klubblad

Medlemslogin


Velkommen, Gæst
  • Side:
  • 1

EMNE: Stadig dårlig tomgang på 33 1,5ie

Stadig dårlig tomgang på 33 1,5ie 16.09.2010 20:14 #4043

Har lige snakket med min far her til aften, og han havde desværre lidt dårlige nyheder til mig. Han havde haft min 33'er startet som vi havde aftalt, for lige at få "vendt olien" i maskineret. Den startede som den skulle, og gik det første korte stykke tid godt 2200 omdr. i tomgang, hvorefter den faldt til ca 1500 omdr. (kan af en eller anden grund ikke få den justeret længere ned?!). Den fik så lov at stå og blive varm - og da den var blevet det faldt omdr. og den begyndte at sætte ud - et dap på speederen og den gik igen 1500 omdr. og stod lidt, før den så igen begyndte at sætte ud. Hvis ikke den på det tidspunkt så får et dap på speederen vil motoren til sidst gå ud.

Alle stikforbindelser er gennemgået, og er okay. I starten da jeg havde bilen gik den tydeligvis på en alt for fed blanding, da den lugtede meget - det er der også styr på, så det gør den ikke længere. Falsk luft er der også tjekket for, og pakning for gasspjæld og indsugningsmanifold er skiftet.

Den har ydermere haft tendens til udsættere/hakken helt op til 3000 omdr. - derover går motoren fint. Om den stadig har det problem skal jeg ikke kunne sige, da den står uden plader - og fejlen blev konstateret på en tur på prøveskilte. Da jeg købte bilen satte den ikke ud - måske det skyldes den har stået stille siden købet i januar, uden at have kørt synderligt meget?

Er godt nok ved at være blank for idéer mht. den motors opførsel.

Motorkode 307.51
Sidste redigering: 16.09.2010 20:15 af Steffen Christiansen.
  • Side:
  • 1
Tid til at oprette siden: 0.15 sekunder

Banner

© 2008-2018 Alfa Romeo Klub Danmark